<!DOCTYPE html>
<html lang="en">
<head>
    <title>Велосипедистка дня: «верующая» фанатка mtb с ником Pipia - bikeandme.com.ua</title>

<meta charset="utf-8"/>
<meta name="robots" content="index,follow"/>

<meta name="description" content="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — написала в своем Instagram pipia Mtb. Интересно, а как смотрит Бог на то, что она постит в социальных сетях.?" />
<meta name="keywords" content="девушки на велосипедах, велосипедистка дня, красивые велосипедистки, девушки и велосипеды, красивые девушки, девушки на велосипеде, фото девушек и велосипедов" />
<meta name="author" content="Bike &amp; Me" />

<meta itemprop="name" content="Велосипедистка дня: «верующая» фанатка mtb с ником Pipia - bikeandme.com.ua">
<meta itemprop="description" content="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — написала в своем Instagram pipia Mtb. Интересно, а как смотрит Бог на то, что она постит в социальных сетях.?">
<meta itemprop="image" content="https://bikeandme.com.ua/i/18/40/91/2/1840912/image_main/33997ef5625c1bd1c240ffedeecd4183-resize_crop_1Xquality_100Xallow_enlarge_0Xw_1200Xh_630.jpg">

<meta property="og:type" content="article" />
<meta property="og:title" content="Велосипедистка дня: «верующая» фанатка mtb с ником Pipia - bikeandme.com.ua" />
<meta property="og:description" content="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — написала в своем Instagram pipia Mtb. Интересно, а как смотрит Бог на то, что она постит в социальных сетях.?" />
<meta property="og:url" content="https://bikeandme.com.ua/dosug/galerei/1840912-velosipedistka-dnya-veruyuschaya-fanatka-mtb-s-nikom-pipia" />
<meta property="og:site_name" content="Bike &amp; Me" />
<meta property="og:locale" content="ru_UA" />
<meta property="og:locale:alternate" content="uk_UA" />
<meta property="article:author" content="Bike &amp; Me" />
<meta property="article:published_time" content="2020-05-14T11:50:00+03:00" />
<meta property="article:section" content="Досуг - Галереи (18+)" />

<link rel="canonical" href="https://bikeandme.com.ua/dosug/galerei/1840912-velosipedistka-dnya-veruyuschaya-fanatka-mtb-s-nikom-pipia"/>
<link rel="amphtml" href="https://bikeandme.com.ua/amp-page/dosug/galerei/1840912-velosipedistka-dnya-veruyuschaya-fanatka-mtb-s-nikom-pipia"/>

<meta property="og:image" content="https://bikeandme.com.ua/i/18/40/91/2/1840912/image_main/33997ef5625c1bd1c240ffedeecd4183-resize_crop_1Xquality_100Xallow_enlarge_0Xw_1200Xh_630.jpg">
<meta property="og:image:alt" content="Велосипедистка дня: «верующая» фанатка mtb с ником Pipia - bikeandme.com.ua">

<link rel="alternate" type="application/rss+xml" title="Bike &amp; Me" href="https://bikeandme.com.ua/rss">

<meta property="article:tag" content="девушки на велосипедах" />
<meta property="article:tag" content="велосипедистка дня" />
<meta property="article:tag" content="красивые велосипедистки" />
<meta property="article:tag" content="девушки и велосипеды" />
<meta property="article:tag" content="красивые девушки" />
<meta property="article:tag" content="девушки на велосипеде" />
<meta property="article:tag" content="фото девушек и велосипедов" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Велосипедистка дня: «верующая» фанатка mtb с ником Pipia - bikeandme.com.ua" />
<meta name="twitter:description" content="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — написала в своем Instagram pipia Mtb. Интересно, а как смотрит Бог на то, что она постит в социальных сетях.?" />
<meta name="twitter:image" content="https://bikeandme.com.ua/i/18/40/91/2/1840912/image_main/33997ef5625c1bd1c240ffedeecd4183-resize_crop_1Xquality_100Xallow_enlarge_0Xw_1200Xh_630.jpg" />
<meta name="twitter:image:alt" content="Велосипедистка дня: «верующая» фанатка mtb с ником Pipia - bikeandme.com.ua">
    
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W987NHX');</script>
<!-- End Google Tag Manager -->
<script src="//i.holder.com.ua/t/holder.js" type="text/javascript"></script><script type="text/javascript" async id="Admixer" data-inv="//inv-nets.admixer.net/" data-r="always" data-bundle="desktop" src="https://cdn.admixer.net/scripts3/loader2.js"></script>

<!-- AdMixer 
<script type='text/javascript'>
                (function() {
                var w = window,
                        d = document,
                        protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                        aml = typeof admixerML !== 'undefined' ? admixerML : { };
                aml.fn = aml.fn || [];
                aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
                aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
                if (!w.admixerML)
                {
                    var lodash = document.createElement('script');
                    lodash.id = 'amlScript';
                    lodash.async = true;
                    lodash.type = 'text/javascript';
                    lodash.src = aml.cdnPath + 'scripts3/loader2.js';
                    var node = d.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(lodash, node);
                    w.admixerML = aml;
                }
            })();
            </script>
--><script type="text/javascript">
(function() {
	
	var branding = {
		padTop:130,
		bgColor:'#fff',
		fixed:true,
		hwAlco:false,
		hwMed:false,
		hideSocial:false
	}
	
	function addEvent(e,t,f){
		if (e.addEventListener) {
			e.addEventListener(t, f, false);
		}
		else if (e.attachEvent) {
			e.attachEvent('on'+t, f);
		}
	}
	
	function removeEvent(e,t,f){
		if (e.removeEventListener) {
			e.removeEventListener(t, f, false);
		}
		else if (e.detachEvent) {
			e.detachEvent('on'+t, f);
		}
	}
	
	addEvent(window,"message", catchMsg);
	function catchMsg(e) {
		if (typeof e.data == 'string') {
			var str = e.data;
			if (str.indexOf('admBranding_padTop') != -1) {
				branding.padTop = str.split('_')[str.split('_').length-1];
			}
			if (str.indexOf('admBranding_bgColor') != -1) {
				branding.bgColor = str.split('_')[str.split('_').length-1];
			}
			if (str.indexOf('admBranding_fixed') != -1) {
				branding.fixed = str.split('_')[str.split('_').length-1];
			}
			if (str.indexOf('admBranding_hwAlco') != -1) {
				branding.hwAlco = str.split('_')[str.split('_').length-1];
				branding.hwAlco = (branding.hwAlco=='true')?true:false;
			}
			if (str.indexOf('admBranding_hwMed') != -1) {
				branding.hwMed = str.split('_')[str.split('_').length-1];
				branding.hwMed = (branding.hwMed=='true')?true:false;
			}

			if (e.data == 'admix_branding') {
				loadBranding();
				removeEvent(window,"message", catchMsg);
			}
		}
	}
	
	function loadBranding() {

		var html_brnd,
			html_brnd_first,
			topId = ['admixer_bfcd32a75bf1400e84a215780ca0de66_zone_24374_sect_7413_site_6263',  // main
					'admixer_28918688813b47639eb47bf4c8256589_zone_24768_sect_7583_site_6263',  // pitanie
					'admixer_f1e894d2463b4f4cac75416a3e44f4ad_zone_24380_sect_7414_site_6263',  // inner
					'admixer_top_main',  // main
					'admixer_top_pitanie',  // pitanie
					'admixer_top_inner'];  // inner
					
		for (var i=0; i<topId.length; i++) {
			if (document.getElementById(topId[i])) {
				html_brnd = document.getElementById(topId[i]);
				break;
			}
		}
		
		if (html_brnd) {
			if (html_brnd.firstChild) {
				html_brnd_first = html_brnd.firstChild;
				$(html_brnd_first).css({'max-width':'100%','max-height':'100%','min-width':'100%','min-height':'100%'});
			}
		} else {
			console.log('Function loadBranding stopped');
			console.log('Place holder id for TOP banner is not found in topId array');
			return;	
		}
		
		$('body').addClass('branding');
		
		$(html_brnd).css({'top':'0px','position':'fixed','width':'100%','height':'100%','overflow': 'hidden','z-index':0,'max-width':'100%','max-height':'100%','min-width':'100%','min-height':'100%'});
		$('body').css({'margin-top':'130px'});
		$('body').append($(html_brnd));
		
		if ($('header').length) {
			$('header').css({'z-index':2});
		}
		if ($('.header_banner').length) {
			$('.header_banner').css({'display':'none','height':'0px','max-height':'0px','min-height':'0px','padding':'0px','visibility':'hidden'});
		}
		if ($('.wrapper').length) {
			$('.wrapper').css({'z-index':1});
		}
		if ($('footer').length) {
			$('footer').css({'z-index':1,'width':'1080px','margin':'0px auto'});
		}
		if ($('.gallery_wrap').length) {
			$('.gallery_wrap').css({'z-index':1});
		}
		if ($('.article_wrap').length) {
			$('.article_wrap').css({'z-index':1});
		}
		
		var eS = document.createElement('STYLE');
		eS.type = 'text/css';
		var sT = 'body.branding {margin-top:'+branding.padTop+'px!important}';
		if (eS.styleSheet)
			eS.styleSheet.cssText = sT;
		else
			eS.appendChild(document.createTextNode(sT));
		document.body.appendChild(eS);

		function addHealthWarning() {
			
			var hwDiv = document.createElement('div');
			$('footer').before($(hwDiv));
			$(hwDiv).css({
				'position': 'relative',
				'width': '1080px',
				'height': '142px',
				'margin': '0 auto',
				'min-width': '1080px',
				'max-width': '1080px',
				'margin':'0px auto',
				'z-index':1,
				'background-color': '#fff',
				'background-image': (branding.hwAlco ? 'url(//i.holder.com.ua/h/1/2/282_pf2_1.jpg)' : branding.hwMed ? 'url(//i.holder.com.ua/h/5/6/266_pf1_1.jpg)' : ''),
				'background-repeat': 'no-repeat',
				'background-position': 'center top',
				'background-size': 'contain'
			});
		}
		
		if (branding.hwAlco || branding.hwMed) {
			addHealthWarning();
		}				

	}

})();
</script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-3755662197386269",
          enable_page_level_ads: true
     });
</script><style>@media (min-width: 990px) {div.header_banner {display:block!important;}}</style>
<style>nav.fixed-top {z-index:30}</style>
    <link href="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/2.1.4/toastr.min.css" rel="stylesheet">
<link href="https://bikeandme.com.ua/click/css/common.css?1" rel="stylesheet">
<link href="/assets/e0311f49/css/blueimp-gallery.min.css" rel="stylesheet">
<link href="https://bikeandme.com.ua/click/common/CookiesNotice/notice.css?3" rel="stylesheet">    
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="theme-color" content="#006838">
    <link rel="shortcut icon" href="/img/32x32_bike_fav.png">
    <link rel="stylesheet" href="/css/bootstrap.css">
    <link rel="stylesheet" href="/css/swiper.min.css">
    <link rel="stylesheet" href="/css/fontawesome-all.css">
    <link rel="stylesheet" href="/vendor/lightbox/css/lightbox.min.css">
    <link rel="stylesheet" href="/style/style.css?2">
    <link rel="stylesheet" href="/css/custom.css?2">
    
</head>
<body>
    <script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://bikeandme.com.ua","potentialAction":{"@type":"SearchAction","target":"https://bikeandme.com.ua/search?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"SiteNavigationElement","position":1,"name":"Календарь","url":"https://bikeandme.com.ua/85426-kalendar"},{"@type":"SiteNavigationElement","position":2,"name":"Досуг","url":"https://bikeandme.com.ua/85425-dosug"},{"@type":"SiteNavigationElement","position":3,"name":"Питание","url":"https://bikeandme.com.ua/85424-pitanie"},{"@type":"SiteNavigationElement","position":4,"name":"Тренировки","url":"https://bikeandme.com.ua/85423-trenirovki"},{"@type":"SiteNavigationElement","position":5,"name":"Новичкам","url":"https://bikeandme.com.ua/85416-novickam"},{"@type":"SiteNavigationElement","position":1,"name":"Разное","url":"https://bikeandme.com.ua/dosug/694857-raznoe"},{"@type":"SiteNavigationElement","position":2,"name":"Экстрим","url":"https://bikeandme.com.ua/dosug/85444-ekstrim"},{"@type":"SiteNavigationElement","position":3,"name":"Путешествия","url":"https://bikeandme.com.ua/dosug/85443-putesestviya"},{"@type":"SiteNavigationElement","position":4,"name":"Галереи (18+)","url":"https://bikeandme.com.ua/dosug/85442-galerei"},{"@type":"SiteNavigationElement","position":5,"name":"Обзоры","url":"https://bikeandme.com.ua/dosug/85441-obzory"}]}</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://bikeandme.com.ua/","name":"Bike & Me — все, что вы хотели знать о велосипедах - bikeandme.com.ua"}},{"@type":"ListItem","position":2,"item":{"@id":"https://bikeandme.com.ua/85425-dosug","name":"Досуг"}},{"@type":"ListItem","position":3,"item":{"@id":"https://bikeandme.com.ua/dosug/85442-galerei","name":"Галереи (18+)"}}]}</script>
<script type="application/ld+json">{"@context":"https://schema.org","author":"Bike &amp; Me","headline":"Велосипедистка дня: «верующая» фанатка mtb с ником Pipia - bikeandme.com.ua","description":"«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — написала в своем Instagram pipia Mtb. Интересно, а как смотрит Бог на то, что она постит в социальных сетях.?","image":"https://bikeandme.com.ua/i/18/40/91/2/1840912/image_main/33997ef5625c1bd1c240ffedeecd4183-resize_crop_1Xquality_100Xallow_enlarge_0Xw_1200Xh_630.jpg","url":"https://bikeandme.com.ua/dosug/galerei/1840912-velosipedistka-dnya-veruyuschaya-fanatka-mtb-s-nikom-pipia","mainEntityOfPage":"https://bikeandme.com.ua/dosug/galerei/1840912-velosipedistka-dnya-veruyuschaya-fanatka-mtb-s-nikom-pipia","keywords":"девушки на велосипедах, велосипедистка дня, красивые велосипедистки, девушки и велосипеды, красивые девушки, девушки на велосипеде, фото девушек и велосипедов","@type":"Article","datePublished":"2020-05-14T11:50:00+03:00","dateModified":"2020-05-14T11:50:00+03:00","publisher":{"@type":"Organization","name":"Bike &amp; Me","url":"https://bikeandme.com.ua","logo":{"@type":"ImageObject","url":"https://e1.am.phnx.pics/logo-default.png","width":600,"height":60}},"name":"Велосипедистка дня: «верующая» фанатка mtb с ником Pipia"}</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"ImageObject","author":"Bike &amp; Me","datePublished":"2020-05-14T11:50:00+03:00","name":"Велосипедистка дня: «верующая» фанатка mtb с ником Pipia","description":"«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — написала в своем Instagram pipia Mtb. Интересно, а как смотрит Бог на то, что она постит в социальных сетях.?","url":"https://bikeandme.com.ua/i/18/40/91/2/1840912/image_main/33997ef5625c1bd1c240ffedeecd4183-resize_crop_1Xquality_100Xallow_enlarge_0Xw_1200Xh_630.jpg"}</script>        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W987NHX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- (C)2000-2018 Gemius SA - gemiusPrism  / bikeandme.com.ua/Pages -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0stKga9uKx1lu3n6Nh.XlXZ2nIP17aPTh3xo4kHx6uD.O7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
    
<div class="header_banner">
        <!-- Holder top banner 
<div id="holder_728x90_59"></div><script type="text/javascript">
new holder("holder_728x90_59",{block:8359});
</script>
-->

<!-- Admixer top banner -->
<div id="admixer_top_inner" data-zone="f1e894d2-463b-4f4c-ac75-416a3e44f4ad"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_top_inner')</script>        <div id="admixer_rm_inner" data-zone="fcd97f8f-de3a-458a-91d1-03ffb566e31d"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_rm_inner');</script>    </div>

<header>
    <div class="container">
        <div class="row">
            <div class="col-12 text-center hidden-xs hidden-sm hidden-md">
                <a href="/">
                    <img src="/img/bikelogo.svg">
                </a>
            </div>
            <div class="col-12 text-center">
                <!--фиксированное меню (фиолетовый фон)-->
                <nav class="fix-navbar navbar navbar-expand-lg navbar-light bg-violet fixed-top hidden-md hidden-sm hidden-xs __fixed_nav">
    <div class="hidden-lg hidden-xl"><a class="navbar-brand" href="/"><img src="/img/bikelogo.svg"></a></div>
    <div class="collapse navbar-collapse justify-content-center">
        <ul class="navbar-nav">
            <li>
                <a class="nav-link logo" href="/">
                    <img src="/img/logo_w.svg">
                </a>
            </li>
                        <li class="nav-item dropdown">
                <a class="nav-link dropdown-toggle active" href="/85416-novickam" aria-haspopup="true" aria-expanded="false">Новичкам</a>
                                <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                        <a class="dropdown-item" href="/novickam/85432-vybor-ekipirovki">Выбор экипировки</a>
                                        <a class="dropdown-item" href="/novickam/85431-vybor-velosipeda">Выбор велосипеда</a>
                                        <a class="dropdown-item" href="/novickam/85433-vybor-aksessuarov">Выбор аксессуаров</a>
                                        <a class="dropdown-item" href="/novickam/992773-obsluzhivanie-velosipeda">Обслуживание велосипеда</a>
                                    </div>
                            </li>
                        <li class="nav-item dropdown">
                <a class="nav-link dropdown-toggle active" href="/85423-trenirovki" aria-haspopup="true" aria-expanded="false">Тренировки</a>
                                <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                        <a class="dropdown-item" href="/trenirovki/85435-sovety">Советы</a>
                                        <a class="dropdown-item" href="/trenirovki/85436-sekrety-guru-velosporta">Секреты гуру велоспорта</a>
                                        <a class="dropdown-item" href="/trenirovki/85437-sportivnye-travmy-i-vosstanovlenie">Спортивные травмы и восстановление</a>
                                    </div>
                            </li>
                        <li class="nav-item dropdown">
                <a class="nav-link dropdown-toggle active" href="/85424-pitanie" aria-haspopup="true" aria-expanded="false">Питание</a>
                                <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                        <a class="dropdown-item" href="/pitanie/85440-diety">Диеты</a>
                                        <a class="dropdown-item" href="/pitanie/85438-eda-dlya-zaezdov">Еда для заездов</a>
                                        <a class="dropdown-item" href="/pitanie/85439-eda-dlya-vosstanovleniya">Еда для восстановления</a>
                                    </div>
                            </li>
                        <li class="nav-item dropdown">
                <a class="nav-link dropdown-toggle active" href="/85425-dosug" aria-haspopup="true" aria-expanded="false">Досуг</a>
                                <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                        <a class="dropdown-item" href="/dosug/85441-obzory">Обзоры</a>
                                        <a class="dropdown-item" href="/dosug/85442-galerei">Галереи (18+)</a>
                                        <a class="dropdown-item" href="/dosug/85444-ekstrim">Экстрим</a>
                                        <a class="dropdown-item" href="/dosug/85443-putesestviya">Путешествия</a>
                                        <a class="dropdown-item" href="/dosug/694857-raznoe">Разное</a>
                                    </div>
                            </li>
                        <li class="nav-item dropdown">
                <a class="nav-link dropdown-toggle active" href="/85426-kalendar" aria-haspopup="true" aria-expanded="false">Календарь</a>
                                <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                        <a class="dropdown-item" href="/kalendar/85452-kalendar-velozaezdov-kieva">Календарь велозаездов Киева</a>
                                        <a class="dropdown-item" href="/kalendar/85453-kalendar-velozaezdov-ukrainy">Календарь велозаездов Украины</a>
                                    </div>
                            </li>
            
        </ul>

    </div>
</nav>                <!--основное меню (белый фон)-->
                
<div class="add_nav">
    <nav class="navbar navbar-expand-lg navbar-light bg-white" id="mainmenu">
            <div class="hidden-lg hidden-xl"><a class="navbar-brand" href="/"><img src="/img/bikelogo.svg"></a></div>
            <div>
                <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                    <span class="navbar-toggler-icon"></span>
                </button>
                    <ul class="user-sm-block">
                        <li>
                            <a href="#" data-toggle="modal" data-target="#searchnmodal"><i class="fas fa-search"></i></a>
                        </li>

                    </ul>
                <!--</button>-->
            </div>
            <div class="collapse navbar-collapse justify-content-center" id="navbarSupportedContent">
                <ul class="navbar-nav art_nav_add">
                                        <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle active" href="/85416-novickam" aria-haspopup="true" aria-expanded="false">Новичкам</a>
                                                <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/novickam/85432-vybor-ekipirovki">Выбор экипировки</a>
                                                        <a class="dropdown-item" href="/novickam/85431-vybor-velosipeda">Выбор велосипеда</a>
                                                        <a class="dropdown-item" href="/novickam/85433-vybor-aksessuarov">Выбор аксессуаров</a>
                                                        <a class="dropdown-item" href="/novickam/992773-obsluzhivanie-velosipeda">Обслуживание велосипеда</a>
                                                    </div>
                                            </li>
                                        <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle active" href="/85423-trenirovki" aria-haspopup="true" aria-expanded="false">Тренировки</a>
                                                <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/trenirovki/85435-sovety">Советы</a>
                                                        <a class="dropdown-item" href="/trenirovki/85436-sekrety-guru-velosporta">Секреты гуру велоспорта</a>
                                                        <a class="dropdown-item" href="/trenirovki/85437-sportivnye-travmy-i-vosstanovlenie">Спортивные травмы и восстановление</a>
                                                    </div>
                                            </li>
                                        <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle active" href="/85424-pitanie" aria-haspopup="true" aria-expanded="false">Питание</a>
                                                <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/pitanie/85440-diety">Диеты</a>
                                                        <a class="dropdown-item" href="/pitanie/85438-eda-dlya-zaezdov">Еда для заездов</a>
                                                        <a class="dropdown-item" href="/pitanie/85439-eda-dlya-vosstanovleniya">Еда для восстановления</a>
                                                    </div>
                                            </li>
                                        <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle active" href="/85425-dosug" aria-haspopup="true" aria-expanded="false">Досуг</a>
                                                <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/dosug/85441-obzory">Обзоры</a>
                                                        <a class="dropdown-item" href="/dosug/85442-galerei">Галереи (18+)</a>
                                                        <a class="dropdown-item" href="/dosug/85444-ekstrim">Экстрим</a>
                                                        <a class="dropdown-item" href="/dosug/85443-putesestviya">Путешествия</a>
                                                        <a class="dropdown-item" href="/dosug/694857-raznoe">Разное</a>
                                                    </div>
                                            </li>
                                        <li class="nav-item dropdown">
                        <a class="nav-link dropdown-toggle active" href="/85426-kalendar" aria-haspopup="true" aria-expanded="false">Календарь</a>
                                                <div class="dropdown-menu" aria-labelledby="navbarDropdownMenuLink">
                                                        <a class="dropdown-item" href="/kalendar/85452-kalendar-velozaezdov-kieva">Календарь велозаездов Киева</a>
                                                        <a class="dropdown-item" href="/kalendar/85453-kalendar-velozaezdov-ukrainy">Календарь велозаездов Украины</a>
                                                    </div>
                                            </li>
                                    </ul>
            </div>
        </nav>
</div>            </div>
        </div>
    </div>
</header>

<div class="article_wrap">
  <div class="container">
      <div class="row">
            <div class="col-lg-12">
                <div class="article_img_cont">
                    <div class="article_img_text_cont">
                          <div class="flex_art_cont">
                              <a href="/dosug/85442-galerei">Галереи (18+)</a>                          </div>
                          <a href="https://bikeandme.com.ua/dosug/galerei/1840912-velosipedistka-dnya-veruyuschaya-fanatka-mtb-s-nikom-pipia"><h1>Велосипедистка дня: «верующая» фанатка mtb с ником Pipia</h1></a>
                          <span class="social_media_cont">
                                  <s>14 мая 2020</s>
                                  <i class="fa fa-eye"></i>
                                  <s><span class="phnx_stat_value_1840912"></span></s>
                          </span>
                    </div>
                    <a href="https://bikeandme.com.ua/dosug/galerei/1840912-velosipedistka-dnya-veruyuschaya-fanatka-mtb-s-nikom-pipia"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/image_main/33997ef5625c1bd1c240ffedeecd4183-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_590.jpg" alt=""></a>                </div>
            </div>
      </div>
      <div class="container pt-4 pb-4 pl-0 pr-0 line_divider">
            <div class="solid-line"></div>
            <div class="thin-line"></div>
        </div>
        <section class="art_soc_section">
            <div class="art_soc_flex_cont">
                <div class="art_bt_cont">
                    <div class="container-fluid">
                        <div class="row no-gutter">
                            <div class="col-lg-12">
                                <main class="art_main_cont">
                                    <div class="social_text_memo">
                                        <div class="memo_resp">
                                        <span>Поделись статьей с друзьями:</span>
<ul class="art_soc_share">
        <a rel="nofollow" href="https://facebook.com/sharer.php?u=https%3A%2F%2Fbikeandme.com.ua%2Fdosug%2Fgalerei%2F1840912-velosipedistka-dnya-veruyuschaya-fanatka-mtb-s-nikom-pipia" target="_blank"><li ><i class="fab fa-facebook-f" aria-hidden="true"></i></li></a>       
        <a rel="nofollow" href="https://twitter.com/share?url=https%3A%2F%2Fbikeandme.com.ua%2Fdosug%2Fgalerei%2F1840912-velosipedistka-dnya-veruyuschaya-fanatka-mtb-s-nikom-pipia" target="_blank"><li><i class="fab fa-twitter" aria-hidden="true"></i></li></a>
        <a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fbikeandme.com.ua%2Fdosug%2Fgalerei%2F1840912-velosipedistka-dnya-veruyuschaya-fanatka-mtb-s-nikom-pipia" target="_blank"><li><i class="fab fa-google-plus-g" aria-hidden="true"></i> </li></a>

    </ul>
</div>
<div class="memo_counter">
<!--<span class="comments_counter"><i class="far fa-comment"></i> 5 Комментариев</span>-->
</div>                                        </div>
                                    <div class="art_inner_text_cont">
                                        <p class="text_bold">«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — написала в своем Instagram pipia Mtb. Интересно, а как смотрит Бог на то, что она постит в социальных сетях...?</p>                                        <ul>
	<li><em>А вы не забыли подписаться на <a href="https://t.me/bikeandme" rel="nofollow" target="_blank"><strong>наш канал Telegram</strong></a>?</em></li>
</ul>

<p><p class="readmore text readmore2"><span><strong>Читай также: </strong></span> <a href="/dosug/galerei/1690156-velosipedistka-dnya-fitnes-trener-molli-ritterbek"><strong>Велосипедистка дня: фитнес-тренер и бегунья Молли Риттербек</strong></a></p></p>

<p>До бесстыдницы <a href="https://bikeandme.com.ua/dosug/galerei/1549891-velosipedistka-dnya-fitnes-model-i-poklonnitsa-velosporta-laura-arango" title="Велосипедистка дня: сексуальная фитнес-модель и поклонница велоспорта Лаура Аранго"><em><strong>Лауры Аранго</strong></em></a> сегодняшней героине <a href="https://bikeandme.com.ua/dosug/85442-galerei" title="Галереи (18+)"><em><strong>нашей самой горячей рубрики</strong></em></a> далеко. Но ее «псалмы» в шапке странички <em>Instgaram'а</em>... Ах, если бы все это было про велосипед. Хотя, ему она, судя по фото, тоже «поклоняется».</p>

<p>
<div class="img_gallery">
<div id="w0"><a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/7a6ca7a6d72d8c04d6d57da23ca1f298-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/7a6ca7a6d72d8c04d6d57da23ca1f298-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/ea439ad5f5535c835d0217ffd84dcd88-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/ea439ad5f5535c835d0217ffd84dcd88-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/00890865af15e64e3fb9f7ebd2e9904a-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/00890865af15e64e3fb9f7ebd2e9904a-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/52c277c17446ecfc642da6313e8c394f-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/52c277c17446ecfc642da6313e8c394f-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/0dcc48fb5b5790b99d8eb0bea7b68969-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/0dcc48fb5b5790b99d8eb0bea7b68969-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/36c807cde0168393720d800ba8d14083-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/36c807cde0168393720d800ba8d14083-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/72e778087c9b029710e6b682fb45e901-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/72e778087c9b029710e6b682fb45e901-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/167c312d0e92b4540ee3bab6b98dfd44-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/167c312d0e92b4540ee3bab6b98dfd44-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/dd0355ecf6502ef4f44eeb1ca79c98ad-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/dd0355ecf6502ef4f44eeb1ca79c98ad-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/5e69f19d92f455045f7a53954ba8b5ba-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/5e69f19d92f455045f7a53954ba8b5ba-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/d02b04ab38061f9c85c18bf619bd4566-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/d02b04ab38061f9c85c18bf619bd4566-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/7f5cd3f9e0f934b48338c60613c4a62e-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/7f5cd3f9e0f934b48338c60613c4a62e-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/88eb156784a255ab49222e7620bf8427-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/88eb156784a255ab49222e7620bf8427-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/b21b07f0d42e683e3f9114b4b743ae1a-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/b21b07f0d42e683e3f9114b4b743ae1a-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/9e7efd42742e07c3c9dead7578e44339-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/9e7efd42742e07c3c9dead7578e44339-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/1758ec498620a6b63f2555072e1e5909-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/1758ec498620a6b63f2555072e1e5909-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/908981e188af9bf293bb5b48b9b0463d-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/908981e188af9bf293bb5b48b9b0463d-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/0657b48a56db4d243a8d0ed838758450-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/0657b48a56db4d243a8d0ed838758450-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/8d59437ea2be995002a91c7f9e1e1200-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/8d59437ea2be995002a91c7f9e1e1200-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/2a0bf8e71b142c3fde3038eaad95ad15-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/2a0bf8e71b142c3fde3038eaad95ad15-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/bf4b8a6eff86b24b246cf9227fc27bd4-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/bf4b8a6eff86b24b246cf9227fc27bd4-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/281d86166658c0a04727d80011278a0d-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/281d86166658c0a04727d80011278a0d-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/51c9fb11877d0b8328b1b72d42caa922-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/51c9fb11877d0b8328b1b72d42caa922-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/ff97eb9b08c82440e4fd5211afa557b3-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/ff97eb9b08c82440e4fd5211afa557b3-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/b4cf500f6abc451101098cb4b859a498-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/b4cf500f6abc451101098cb4b859a498-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/94e36981b50f8f6f7144cffd5fd65057-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/94e36981b50f8f6f7144cffd5fd65057-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/d2bb3e7d5d0cf3ed372e94e050465bfa-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/d2bb3e7d5d0cf3ed372e94e050465bfa-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/6269f26f3ac33e4df89f782dda1254fe-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/6269f26f3ac33e4df89f782dda1254fe-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/2e60ae4a273b72764ca514d6169ac5c8-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/2e60ae4a273b72764ca514d6169ac5c8-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/141173481a138c93ad290d5d92245153-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/141173481a138c93ad290d5d92245153-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/eb193037c8813af96777d6fedfb3e74b-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/eb193037c8813af96777d6fedfb3e74b-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a>
<a class="gallery-item" href="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/27d0c5691d499061596b4cbafda71ec2-quality_75Xresize_1Xallow_enlarge_0Xw_730Xh_518.jpg" title="«Поклоняйся Господу со страхом. Дрожать и становиться на колени перед ним», — pipia Mtb / instagram.com"><img src="https://bikeandme.com.ua/i/18/40/91/2/1840912/gallery/27d0c5691d499061596b4cbafda71ec2-quality_75Xresize_crop_1Xallow_enlarge_0Xw_960Xh_960.jpg" alt=""></a></div><div id="blueimp-gallery" class="blueimp-gallery blueimp-gallery-controls"><div class="slides"></div>
<h3 class="title"></h3>
<a class="prev">‹</a>
<a class="next">›</a>
<a class="close">×</a>
<a class="play-pause"></a>
<ol class="indicator"></ol></div></div>
</p>

<p>Тема бикини не раскрыта — лови лучшие фото звезды глянца и гламура <a href="https://bikeandme.com.ua/dosug/galerei/1106945-velosipedistka-dnya-seksualnaya-zvezda-glyantsa-i-glamura-mel-rodriges" title="Велосипедистка дня: сексуальная звезда глянца и гламура Мел Родригес"><em><strong>Мел Родригес</strong></em></a>, а также татуированной <a href="https://bikeandme.com.ua/dosug/galerei/1831741-velosipedistka-dnya-seksualnaya-fanatka-tatu-i-jogi-po-imeni-brittni" title="Велосипедистка дня: сексуальная фанатка тату и йоги по имени Бриттни"><em><strong>вело-красотки по имени Бриттни</strong></em></a>.</p>

<ul>
	<li><em>У нас есть <a href="https://www.youtube.com/channel/UCEy7R4wfrYeoH8h78bukXVQ" rel="nofollow" target="_blank"><strong>YouTube-канал — подписывайтесь</strong></a>!</em></li>
</ul>                                    </div>
                                                                            
                                    <p><em>Желаете получать наши статьи в социальных сетях? Подписывайтесь на наши каналы в <a href="https://twitter.com/BikeandMeua" target="_blank" rel="nofollow">Twitter</a>, <a href="https://t.me/bikeandme" target="_blank" rel="nofollow">Telegram</a> и <a href="https://www.facebook.com/pages/category/Media-News-Company/BikeMe-566261763769559/" target="_blank" rel="nofollow">Facebook</a>!</em></p>                                        
                                    <p><!-- Holder content-roll banner -->
<div id="holder_640x360_8356"></div><script type="text/javascript">
new holder("holder_640x360_8356",{block:8356,postview:1});
</script>


<!-- Admixer content-roll banner 
<div id="admixer_cr_inner" data-zone="ba126185-242a-4a4c-a039-2a8b584fd357"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_cr_inner');</script>
--></p>
                                                                        
                                    
                                                                    </main>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="ban_fixed_cont">
                    <div class="art_ban_cont">
                        
<!-- Holder mobile banner 
<div id="holder_320x100_54"></div><script type="text/javascript">
new holder("holder_320x100_54",{block:8354});
</script>
-->

<!-- Admixer mobile banner -->
<div id="admixer_mobile_inner" data-zone="8fd0eaf3-d8f8-44ee-9c86-3b09fce29159"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_mobile_inner');</script><!-- Holder premium banner 
<div id="holder_300x250_52"></div><script type="text/javascript">
new holder("holder_300x250_52",{block:8352});
</script>
-->

<!-- Admixer premium banner -->
<div id="admixer_premium_inner" data-zone="dec7d0ef-93f4-4f97-89e1-b3a168c8210f"></div>
<script>(window.admixerAds = window.admixerAds || []).push('admixer_premium_inner')</script><br/>
<div class="pb20">
     
<div class="block">
    <div class="block-head">
        Популярное на сайте
    </div>
    <div class="block-body">
        <div class="unit__list">
                        
                        
            <div class="top_news">
                <a href="/novickam/vybor-aksessuarov/1839737-3-velosipednye-fary-kotorye-mogut-ne-tolko-svetit" class="imglink" title="3 велосипедные фары, которые могут не только светить">
                    <img src="https://bikeandme.com.ua/i/18/39/73/7/1839737/image_main/4d9bf9ed7b05365c1c862a66cac09056-quality_70Xresize_crop_1Xallow_enlarge_0Xw_500Xh_310.jpg"  class="">
                </a>
                <div class="oh">
                    <div class="article__title">
                        <a href="/novickam/vybor-aksessuarov/1839737-3-velosipednye-fary-kotorye-mogut-ne-tolko-svetit">3 велосипедные фары, которые могут не только светить</a>
                    </div>
                </div>
            </div>
                        
                        
            <div class="top_news">
                <a href="/trenirovki/sekrety-guru-velosporta/1840507-6-faktorov-kotorye-povysyat-vashu-aerodinamiku" class="imglink" title="«Лежа» и «в позе»: 6 факторов, которые повысят вашу аэродинамику">
                    <img src="https://bikeandme.com.ua/i/18/40/50/7/1840507/image_main/8a24c2e29bf4acbd7f65684f07788f34-quality_70Xresize_crop_1Xallow_enlarge_0Xw_500Xh_310.jpg"  class="">
                </a>
                <div class="oh">
                    <div class="article__title">
                        <a href="/trenirovki/sekrety-guru-velosporta/1840507-6-faktorov-kotorye-povysyat-vashu-aerodinamiku">«Лежа» и «в позе»: 6 факторов, которые повысят вашу аэродинамику</a>
                    </div>
                </div>
            </div>
                        
                        
            <div class="top_news">
                <a href="/trenirovki/sovety/1839402-kak-ekhat-bystree-na-velosipede-7-ne-ochevidnykh-sovetov" class="imglink" title="Как ехать быстрее на велосипеде: 7 неочевидных советов">
                    <img src="https://bikeandme.com.ua/i/18/39/40/2/1839402/image_main/cded621a8e04eba5e16b46e567edd36b-quality_70Xresize_crop_1Xallow_enlarge_0Xw_500Xh_310.jpg"  class="">
                </a>
                <div class="oh">
                    <div class="article__title">
                        <a href="/trenirovki/sovety/1839402-kak-ekhat-bystree-na-velosipede-7-ne-ochevidnykh-sovetov">Как ехать быстрее на велосипеде: 7 неочевидных советов</a>
                    </div>
                </div>
            </div>
                        
                        
            <div class="top_news">
                <a href="/dosug/galerei/1837761-velosipedistka-dnya-chlen-zhenskoj-lyubitelskoj-komandy-krissi-kh-khadgis" class="imglink" title="Велосипедистка дня: член женской любительской команды Крисси Х. Хадгис">
                    <img src="https://bikeandme.com.ua/i/18/37/76/1/1837761/image_main/b73fc46ab394407df39cd74ea24ccb85-quality_70Xresize_crop_1Xallow_enlarge_0Xw_500Xh_310.jpg"  class="">
                </a>
                <div class="oh">
                    <div class="article__title">
                        <a href="/dosug/galerei/1837761-velosipedistka-dnya-chlen-zhenskoj-lyubitelskoj-komandy-krissi-kh-khadgis">Велосипедистка дня: член женской любительской команды Крисси Х. Хадгис</a>
                    </div>
                </div>
            </div>
                    </div>
    </div>



</div></div>

<div class="pb60">
    <div class="block">
    <div class="block-head">
        Мы в социальных сетях
    </div>
    <div class="block-body">
        <nav>
            <div class="nav nav-tabs justify-content-center" id="nav-tab" role="tablist">
                <a class="nav-item nav-link active" id="nav-home-tab" data-toggle="tab" href="#nav-home" role="tab" aria-controls="nav-home" aria-selected="true"><i class="fab fa-facebook-f"></i></a>
                <a class="nav-item nav-link" id="nav-profile-tab" data-toggle="tab" href="#nav-profile" role="tab" aria-controls="nav-profile" aria-selected="false"><i class="fab fa-twitter"></i></a>
                <a class="nav-item nav-link" id="nav-contact-tab" data-toggle="tab" href="#nav-contact" role="tab" aria-controls="nav-contact" aria-selected="false"><i class="fab fa-google-plus-g"></i></a>
            </div>
        </nav>
        <div class="tab-content text-center" id="nav-tabContent">
            <div class="tab-pane fade show active" id="nav-home" role="tabpanel" aria-labelledby="nav-home-tab">
                <div class="fb-page" data-href="https://www.facebook.com/BikeMe-566261763769559/" data-tabs="timeline" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/BikeMe-566261763769559/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BikeMe-566261763769559/">Bike&amp;Me</a></blockquote></div>

            </div>
            <div class="tab-pane fade" id="nav-profile" role="tabpanel" aria-labelledby="nav-profile-tab">
                <a class="twitter-timeline" data-lang="ru" data-width="298" data-height="380"
                   data-chrome="nofooter transparent noborders" data-theme="light" href="https://twitter.com/BikeandMeua">Tweets
                    by BikeandMeua</a>
                <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            </div>
            <div class="fade" id="nav-contact" role="tabpanel" aria-labelledby="nav-contact-tab">
                <!-- Place this tag in your head or just before your close body tag. -->
<script src="https://apis.google.com/js/platform.js" async defer>
{lang: 'ru'}
</script>

<!-- Place this tag where you want the widget to render. -->
<div class="g-page" data-width="280" data-href="https://plus.google.com/107645512220125252395" data-rel="publisher"></div>

            </div>
        </div>
    </div>
</div></div>

<p>&nbsp;</p>
                    </div>
                </div>
            </div>
                
                

            <div class="container pt-4 pb-4 pl-0 pr-0">
    <div class="solid-line"></div>
    <div class="thin-line"></div>
</div>
<div class="read_more_section">
    <div class="read_more_text">
            <p>Читайте также</p>
    </div>
    <div class="container-fluid">
        <div class="row">
             
                        <div class="col-lg-4 col-md-4">
                <div class="article2">
                    <a href="/dosug/galerei/1827400-velosipedistka-dnya-nachinayuschaya-groza-nemetskogo-triatlona-stefani-shtutgart"><img src="https://bikeandme.com.ua/i/18/27/40/0/1827400/image_main/ec047b2bdf8999c7679818f9b0417a73-quality_70Xresize_crop_1Xallow_enlarge_0Xw_500Xh_310.jpg"></a>
                    <a href="/85425-dosug" class="label">Досуг</a>                    <span class="article-counter"><i class="fas fa-eye"></i><span class="phnx_stat_value_1827400"></span></span>
                    <span class="article-date">22 апреля 2020</span>
                    <div class="article-container2">
                        <a href="/dosug/galerei/1827400-velosipedistka-dnya-nachinayuschaya-groza-nemetskogo-triatlona-stefani-shtutgart"><h3 class="article-header">Велосипедистка дня: начинающая гроза немецкого триатлона Стефани Штутгарт</h3></a>
                    </div>
                </div>
            </div>
             
                        <div class="col-lg-4 col-md-4">
                <div class="article2">
                    <a href="/dosug/galerei/1690156-velosipedistka-dnya-fitnes-trener-molli-ritterbek"><img src="https://bikeandme.com.ua/i/16/90/15/6/1690156/image_main/c9fa045ba1d9ec2c6fcefcf91074cdc4-quality_70Xresize_crop_1Xallow_enlarge_0Xw_500Xh_310.jpg"></a>
                    <a href="/85425-dosug" class="label">Досуг</a>                    <span class="article-counter"><i class="fas fa-eye"></i><span class="phnx_stat_value_1690156"></span></span>
                    <span class="article-date">16 апреля 2020</span>
                    <div class="article-container2">
                        <a href="/dosug/galerei/1690156-velosipedistka-dnya-fitnes-trener-molli-ritterbek"><h3 class="article-header">Велосипедистка дня: фитнес-тренер и бегунья Молли Риттербек</h3></a>
                    </div>
                </div>
            </div>
             
                        <div class="col-lg-4 col-md-4">
                <div class="article2">
                    <a href="/dosug/galerei/1690123-velosipedistka-dnya-smm-redaktor-keti-fogel"><img src="https://bikeandme.com.ua/i/16/90/12/3/1690123/image_main/fb6f163c6deb453c4c101e164780bc28-quality_70Xresize_crop_1Xallow_enlarge_0Xw_500Xh_310.jpg"></a>
                    <a href="/85425-dosug" class="label">Досуг</a>                    <span class="article-counter"><i class="fas fa-eye"></i><span class="phnx_stat_value_1690123"></span></span>
                    <span class="article-date">14 апреля 2020</span>
                    <div class="article-container2">
                        <a href="/dosug/galerei/1690123-velosipedistka-dnya-smm-redaktor-keti-fogel"><h3 class="article-header">Велосипедистка дня: очаровательный SMM-редактор Кэти Фогель</h3></a>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>        </section>

</div>
</div>
<footer>
        <div class="container pt-4 pb-4">
            <div class="row">
                <div class="offset-4 col-4 offset-md-0 text-center col-md-2 pr-md-3 pb-4 text-md-left">
                    <a href="#">
                        <img src="/img/bikelogo.svg" class="fullwidth">
                    </a>
                </div>
                <div class="offset-4 col-4 offset-md-1 col-md-2 text-center text-md-left">
                    <ul class="article-theme-list">
        <li><a href="/85416-novickam">Новичкам</a></li>
        <li><a href="/85423-trenirovki">Тренировки</a></li>
        <li><a href="/85424-pitanie">Питание</a></li>
        <li><a href="/85425-dosug">Досуг</a></li>
        <li><a href="/85426-kalendar">Календарь</a></li>
    </ul>                                        <div class="umh_web_block">
                        <div id="siteLinksUmhGroup">
                            <script type="text/javascript" src="//ui.ill.in.ua/s/groupsites.js?site=korrespondent.net"></script>
                            </div>
                    </div>                </div>
                <div class="offset-3 col-6 offset-sm-4 col-sm-4  offset-md-1 text-center col-md-3 text-md-left">
                                        <ul class="social-media-list">
                        <li><a href="https://www.facebook.com/BikeMe-566261763769559/?notif_id=1534318798514699&notif_t=page_fan" target="_blank" rel="nowollow"><i class="fab fa-facebook-square fa-2x"></i></a></li>
                        <li><a href="https://plus.google.com/b/107645512220125252395/107645512220125252395" target="_blank" rel="nowollow"><i class="fab fa-google-plus-square fa-2x"></i></a></li>
                        <li><a href="https://twitter.com/BikeandMeua" target="_blank" rel="nowollow"><i class="fab fa-twitter-square fa-2x"></i></a></li>
                        <li><a href="/rss/" target="_blank"><i class="fas fa-rss-square fa-2x"></i></a></li>
                    </ul>                    <div class="adv_sale_block"></div>
                </div>
                <div class="col-md-3">
                    <form id="contact-form" action="/dosug/galerei/1840912-velosipedistka-dnya-veruyuschaya-fanatka-mtb-s-nikom-pipia" method="post">
<input type="hidden" name="_csrf" value="G41_CDGaTsu3QFtXO-TCBEt6BnVtwBKrK03O96IR2GJI-T19ZawFkdUfPxV9svBsGiBoMg-Nd_tzFLuFyVXoBg==">    <div class="form-group">
        <div class="form-group field-contactform-email required">
<input type="text" id="contactform-email" class="form-control" name="ContactForm[email]" placeholder="Укажите Ваш email" aria-required="true">

<p class="help-block help-block-error"></p>
</div>    </div>
    <div class="form-group">
        <div class="form-group field-contactform-name required">
<input type="text" id="contactform-name" class="form-control" name="ContactForm[name]" placeholder="Укажите Ваше имя" aria-required="true">

<p class="help-block help-block-error"></p>
</div>    </div>
    <div class="form-group">
        <div class="form-group field-contactform-message required">
<textarea id="contactform-message" class="form-control" name="ContactForm[message]" rows="3" placeholder="Напишите сообщение" aria-required="true"></textarea>

<p class="help-block help-block-error"></p>
</div>    </div>
        <div class="form-group field-contactform-agree required">
<div class="checkbox">
<label for="contactform-agree">
<input type="hidden" name="ContactForm[agree]" value="0"><input type="checkbox" id="contactform-agree" name="ContactForm[agree]" value="1">
Согласен на обработку персональных данных
</label>
<p class="help-block help-block-error"></p>

</div>
</div>
    <button type="submit" class="btn btn-light mt-3">Отправить</button>
</form>                </div>
            </div>
    
        </div>
    
        <div class="copy">
            <div class="container">
                <div class="row pt-4">
                    <div class="col-12">
                        <p class="f11">Все права на материалы, опубликованные на данном ресурсе, принадлежат ТОВ «КЕПРЕЙТ ПАРТНЕРС». Какое-либо использование материалов без письменного разрешения ТОВ «КЕПРЕЙТ ПАРТНЕРС» запрещено.
                            При правомерном использовании материалов данного ресурса гиперссылка на bikeandme.com.ua обязательна.</p></p>
                    </div>
                </div>
                <div class="row">
                    <div class="col-lg-4">
                            <p class="f11">
        <a href="/353427-o-nas" class="cwhite">О нас</a>
     &nbsp; 
        <a href="/1060672-politika-v-sfere-konfidentsialnosti-i-personalnykh-dannykh" class="cwhite">Политика в сфере конфиденциальности и персональных данных</a>
     &nbsp; 
        <a href="/1060684-polzovatelskoe-soglashenie" class="cwhite">Пользовательское соглашение</a>
     &nbsp; 
    </p>                    </div>
                    <div class="col-lg-4 text-lg-center">
                        
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16954022,s:16954022,t:10,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=16954022";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="140" height="17" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v16954022&s16954022&t10" width="140" height="17" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
                    </div>
                    <div class="col-lg-4 text-lg-right"><p class="f11">© 2020, ТОВ «КЕПРЕЙТ ПАРТНЕРС». Все права защищены.
</p></div>
                </div>
            </div>
        </div>
    
    </footer>

<!-- Modals -->
<!-- Modal -->
<div class="modal fade" id="loginmodal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <form>
                <div class="modal-header">
                    <h5 class="modal-title" id="exampleModalLabel">Вход</h5>
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <div class="modal-body">
                    <div class="form-group">
                        <input type="text" class="form-control" id="loginname" placeholder="Имя">
                    </div>
                    <div class="form-group">
                        <input type="password" class="form-control" id="loginpassword" placeholder="Пароль">
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="submit" class="btn btn-secondary">Войти</button>
                </div>
            </form>
        </div>
    </div>
</div><!-- Modal -->
<div class="modal fade" id="searchnmodal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-lg" role="document">
        <div class="modal-content">
            <form action="/search" method="get">
                <div class="modal-body">
                    <div class="input-group">
                        <input type="text" name="s" class="form-control">
                        <div class="input-group-append">
                            <button type="submit" class="btn btn-outline-secondary">Поиск</button>
                        </div>
                    </div>
                </div>
            </form>
        </div>
    </div>
</div>

<div class="up_button">
    <i class="fas fa-chevron-circle-up fa-3x"></i>
</div>

    <div class="shadow_cloak"></div>
    
<script src="/js/jquery-3.3.1.min.js"></script>
<script src="/js/popper.min.js"></script>

<script src="/vendor/lightbox/js/lightbox.min.js"></script>
<script src="/js/bootstrap.min.js" ></script>
<script src="/js/swiper.min.js"></script>
<script src="/js/jquery.waypoints.js"></script>
<script src="/js/main.js"></script>

        
        <script>phnx_frontend_get_var = function(key) {var result;switch (key) {case "article_url_local":result = "\/dosug\/galerei\/1840912-velosipedistka-dnya-veruyuschaya-fanatka-mtb-s-nikom-pipia";break;case "current_url_abs":result = "https:\/\/bikeandme.com.ua\/dosug\/galerei\/1840912-velosipedistka-dnya-veruyuschaya-fanatka-mtb-s-nikom-pipia";break;case "webapi_url_domain":result = "https:\/\/bikeandme.com.ua\/click";break;case "webapi_url_params":result = "cid=7\u0026aid=1840912";break;case "webapi_url_param_cid":result = "7";break;case "webapi_site":result = "https:\/\/bikeandme.com.ua\/click";break;case "webapi_site_params":result = "cid=7\u0026site=bike\u0026aid=1840912";break;case "article_stat_view_ids":result = ["1840912","1827400","1690156","1690123"];break;}return result;}</script><script src="https://bikeandme.com.ua/click/js/article-stat-v2.js?8"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/blueimp-md5/2.10.0/js/md5.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/2.1.4/toastr.min.js"></script>
<script src="https://bikeandme.com.ua/click/js/common.js?1"></script>
<script src="https://bikeandme.com.ua/click/js/send-mail.js?23"></script>
<script src="/assets/e0311f49/js/blueimp-gallery.min.js"></script>
<script src="/assets/b723c2d2/dosamigos-blueimp-gallery.js"></script>
<script src="/assets/db81a535/yii.js"></script>
<script src="/assets/db81a535/yii.validation.js"></script>
<script src="/assets/db81a535/yii.activeForm.js"></script>
<script src="https://bikeandme.com.ua/click/common/CookiesNotice/notice.js?2"></script>
<script>jQuery(function ($) {
dosamigos.gallery.registerLightBoxHandlers('#w0 a', []);
phnx_article_stat_view_complete();
jQuery('#contact-form').yiiActiveForm([{"id":"contactform-email","name":"email","container":".field-contactform-email","input":"#contactform-email","error":".help-block.help-block-error","validate":function (attribute, value, messages, deferred, $form) {yii.validation.required(value, messages, {"message":"Необходимо заполнить «Ваш email»."});yii.validation.email(value, messages, {"pattern":/^[a-zA-Z0-9!#$%&'*+\/=?^_`{|}~-]+(?:\.[a-zA-Z0-9!#$%&'*+\/=?^_`{|}~-]+)*@(?:[a-zA-Z0-9](?:[a-zA-Z0-9-]*[a-zA-Z0-9])?\.)+[a-zA-Z0-9](?:[a-zA-Z0-9-]*[a-zA-Z0-9])?$/,"fullPattern":/^[^@]*<[a-zA-Z0-9!#$%&'*+\/=?^_`{|}~-]+(?:\.[a-zA-Z0-9!#$%&'*+\/=?^_`{|}~-]+)*@(?:[a-zA-Z0-9](?:[a-zA-Z0-9-]*[a-zA-Z0-9])?\.)+[a-zA-Z0-9](?:[a-zA-Z0-9-]*[a-zA-Z0-9])?>$/,"allowName":false,"message":"Значение «Ваш email» не является правильным email адресом.","enableIDN":false,"skipOnEmpty":1});}},{"id":"contactform-name","name":"name","container":".field-contactform-name","input":"#contactform-name","error":".help-block.help-block-error","validate":function (attribute, value, messages, deferred, $form) {yii.validation.required(value, messages, {"message":"Необходимо заполнить «Ваше имя»."});yii.validation.string(value, messages, {"message":"Значение «Ваше имя» должно быть строкой.","min":2,"tooShort":"Значение «Ваше имя» должно содержать минимум 2 символа.","skipOnEmpty":1});}},{"id":"contactform-message","name":"message","container":".field-contactform-message","input":"#contactform-message","error":".help-block.help-block-error","validate":function (attribute, value, messages, deferred, $form) {yii.validation.required(value, messages, {"message":"Необходимо заполнить «Сообщение»."});yii.validation.string(value, messages, {"message":"Значение «Сообщение» должно быть строкой.","min":2,"tooShort":"Значение «Сообщение» должно содержать минимум 2 символа.","skipOnEmpty":1});}},{"id":"contactform-agree","name":"agree","container":".field-contactform-agree","input":"#contactform-agree","error":".help-block.help-block-error","validate":function (attribute, value, messages, deferred, $form) {yii.validation.required(value, messages, {"message":"Вы должны согласиться с обработкой персональных данных.","requiredValue":1});}}], []);
});</script>        <div id="cookieConsent">
    <div id="closeCookieConsent">x</div>
    Для удобства пользования сайтом используются Cookies. <a href="/1172241-pravila-polzovaniya-interaktivnymi-resursami-sajta-bikeandmecomua" target="_blank">Подробнее...</a><br/>This website uses Cookies to ensure you get the best experience on our website. <a href="/1172241-pravila-polzovaniya-interaktivnymi-resursami-sajta-bikeandmecomua" target="_blank">Learn more...</a> <a class="cookieConsentOK">Ознакомлен(а) / OK</a>
</div>   </body>
</html>
